tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Письменно составить программу
Письменно составить программу для робота построения первой буквы имени (первая буква имени к)
inna0509781
2 11.11.2019 19:09
9
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
vlad1417
11.09.2019 10:50
Подскажите, что не так сделал? почему программа не умножает c на a? var p,a,i: integer; begin p: =8; for i: =1 to 10 do begin writeln ( введите двузначное число ); readln (a);...
mashok3
19.10.2020 01:48
15.Переводчик, который на выходе не порождает программу на машинном языке А) компиляторБ) транслятор В) интерпретатор16.File, Edit, Load, Debug – это А) команды строки меню...
лиза286489
27.04.2020 18:22
Выдает ошибку : Нет перегруженной подпрограммы с такими типами параметров . почему ,и как исправить? (Паскаль)...
настя7603
27.04.2020 18:23
Народ, кто может В массиве с именем а, содержатся 10 натуральных чисел (числа для каждого задания придумать самим таким образом, чтобы результат программы не был равен 0. Составить...
morfikk
03.07.2019 21:30
Поезд находится на одном из n путей. сколько бит информации содержит сообщение о том, где находится поезд? пример: 512...
Djamkaa0325
03.07.2019 21:30
Найти номер первого отрицательного элемента,делящегося на 5 с остатком 2...
gasuslov
04.06.2019 18:50
Сочинение про кота! описать, его! ! буду...
Neznakomka111111
04.06.2019 18:50
Составь словосочитания с согласованием по обрасцу: образец: повидло из яблок - яблочное повидло. : платье в горошек...
rahbfwBbdqbqdI
04.06.2019 18:50
Как записать буквами пару слов, например - я хочу...
дашуля296
04.06.2019 18:50
Найти сумму чисел 6 и 4, 4 и 5, 7 и 10....
Популярные вопросы
используя статистические данные таблицы представьте динамику представьте...
1
1. По природно-климатическим условиям Греция делится на три части. Назовите...
2
Нифига не понимаю,буду очень рад если...
3
7. Пысықтау сұрақтары. Сұрақтарға жауап бер....
3
упражнения Выпишите глаголы и укажите их время и лицо сопряжение...
3
Известно, что произведение двух целых чисел, каждое из которых меньше (-...
1
Complete the dialogue with the words in the box...
2
Накресліть схему електричного кола, яке складається з гальванічного елемента,...
2
Как правильно закрывать холодильник...
3
Напишите сравнительную характеристику двух одноклассников ,можно по этому...
1