tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Письменно написать программку
Письменно написать программку для решения : 1. ширина прямоугольника равна 17см., а длина - в 2 раза больше. найдите периметр прямоугольника
ffplfref
3 11.06.2019 01:00
3
Ответы
нуршат8
09.07.2020 07:36
Begin
writeln('P=', 2*(17+17*2));
readln
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
АлфавитABC
22.12.2021 03:17
Вівторок, ..., 6 - субота, 7 - неділя. Дано ціле число K, що лежить в діапазоні 1-365. Визначити номер дня тижня для K-го дня року, якщо відомо, що цього року 1 січня...
3333п
22.12.2021 03:21
4. Таблица содержит данные об изменении температуры воздуха в течение суток. Изменение температуры воздуха 6 8 10 12 14 16 18 20 22 24 о Время в 4. 2. часах 7 3 6 7...
Kotya894
22.12.2021 03:36
вид нии атэр что это такое ?...
addj1404
18.02.2020 23:27
ЗДЕЛАЙТЕ ОТ ЗДЕЛАЙТЕ В ДРУГОМ ВОРЛОВСКОМ ДОКУМЕНТЕ ВТОРОЙ ФАЙЛ ТАМ ПОКАЗАНО КАК ЗДЕЛАТЬ ЗАРАНЕЕ БЛАГАЛОРЮ....
dionakavinep08o5z
18.02.2020 23:26
Назовите основной компонент вывода текстовых данных в среде Lazarus и его свойства...
timofee1999
29.10.2020 11:00
Обсудите в паре определите виды информации...
Эляна6
02.10.2019 07:40
1. алфавит племени мумба-тумба содержит 20 гласных и 17 согласных букв, 24 цифры, апостроф, точку и восклицательный знак. какое количество информации несёт один символ...
nomeNome13No
02.10.2019 07:40
1. алфавит племени чунга-чанга содержит только 30 букв, точку и пробел. какое количество информации несёт один символ в таком алфавите?...
VoinBogov
17.05.2020 12:36
Чему будет равна переменная с после выполнения этой программы: 1.a=20, b=3 b=a//b+b c=a%b+a 2.a=20, b=3 c=a%b+b...
ruslikua3
17.05.2020 12:36
Определите значениепеременной n послевыполнения алгоритма...
Популярные вопросы
Каковы принципы нигилистов, что они отвергают? Тургенев «Отцы и...
2
Какие черты характера Павла Петровича вы могли бы назвать, прочитав...
3
Как вы думаете, почему автор посвятил свой роман именно В.Г. Белинскому?...
1
Какие первые впечатления сложились у Базарова и Кирсанова друг о...
2
Выделите основные вопросы спора. Есть ли между ними связь? Тургенев...
2
Как воспринял ее Базаров? Верна ли фраза Аркадия, что Павел Петрович...
3
Каково ваше первое впечатление от произведения? Какие проблемы романа...
3
Как можно объяснить такое количество диалогов в романе? Тургенев...
2
А по каким стопам идет Базаров? Тургенев «Отцы и дети»...
1
Какие еще приемы, помимо героя-рассказчика, Тургенев использовал...
3
writeln('P=', 2*(17+17*2));
readln
end.