Писать со сдвигом
напишите программу которая получает на вход одну фразу и печатает ее как в примере ниже.

sample input:


sample output:

т
ет
вет
ивет
ривет

питон
!

Яра3838367373 Яра3838367373    2   19.11.2019 21:26    5

Ответы
artovesckin72 artovesckin72  10.10.2020 14:31

fraze = str(input())

for i in range(len(fraze)):

   print(fraze[i:])

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика