tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
перевести из Паскаль
перевести из Паскаль в Питон Progoam multiply;
var A, B, AB: integer;
begin
Write ( 'A= ') ; ReadLn (A)
Write ( 'B= ' ); ReadLn (B)
AB=A*B;
Write(A, '*', B, '=', AB)
END
Ogurchick
1 24.01.2021 21:21
5
Ответы
r0ma000
24.01.2021 22:00
a = int(input("A="))
b = int(input("B="))
ab = a * b
print(a,"*",b,"=",ab)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
PolinaRomanova174
21.04.2020 11:17
напишите программу в паскале: Дан целочисленный массив из n элементов, все элементы которого – целые числа. Найти среднее арифметическое всех положительных элементов массива, которые...
Даша0124
21.04.2020 11:18
ОЧЕНЬ НАД(((3. Дан двумерный массив размерностью 6 на 8, элементы которого находятся в диапазоне [-20,30]. Найти сумму максимальных элементов каждого столбца...
xrxrxrxrxr
18.05.2019 09:20
Введите с клавиатуры массив с оценками 10 учеников. составьте программу для вывода по номеру ученика его оценку...
NikitosBarbos06
18.05.2019 09:20
Вслове имеются только две одинаковые буквы. найти их. слово вводится с клавиатуры. программа пишется через массив на языке c++....
girlvikak
18.03.2021 16:37
Алгоритм написання літри Д 5 разів у скретч...
elena563
09.07.2019 22:20
Решите на бирезе 18 шишек был ветер сдуло 15 шишек.сколько на бирезе осталось шишек?...
LediLizonka
09.07.2019 22:20
Мини сочинение по картине пристань в гурзуфе...
сидоровнекит
09.07.2019 22:20
Составьте предложения с этими словами.подчеркните дополнение и определите их вид выписть сок - выпить сока ; съесть суп - поесть суп ; принести яблоки - принести яблок...
polinadorokhova
09.07.2019 22:20
Выполнити действия : 6/29*(6-2 3/11*1 2/9=...
zhanaeva140705
09.07.2019 22:20
Прочитай текст и докажи ,что это .маша попала снежками в цель 6 раз,лида-4 раза,а вася-8 раз.сколько всего было было попаданий в цель? .найди и прочитай условие и вопрос...
Популярные вопросы
решить фигура на рисунке составлена из 5 равных квадратов найдите периметр фигуры...
2
зная что 3x-9y=1, найдите значение выражения 1,5x+4,5y/x2-9y2.ответ запишите в...
1
Русский язык и летиратура стр 18 упр 28...
3
Лабораторная работа N2 Классификация тканей животных...
2
С рисунков или фотогрфий с подписями составь разказ на тему Мы - разные, мы вмесьте...
1
Выполнить морфологический разбор слова самый лучший...
2
Скласти план моєї роботи на тиждень...
1
1. Проанализируйте текст определите топонимы, исследованные Л. С. Бергом. Л. С....
2
Цитати видатних людей про новий час та його головні події...
2
Английский язык, фокус 2 S.B,...
2
a = int(input("A="))
b = int(input("B="))
ab = a * b
print(a,"*",b,"=",ab)