(паскль)составьте программу выполняющую расчет площади треугольника

bomixov bomixov    1   28.08.2019 20:50    3

Ответы
nikitamova2004 nikitamova2004  06.10.2020 01:16
Program sfsdsd;
var s,a,h:real;
begin
writeln ('Введите длину основания');
readln (a);
writeln ('Введите длину высоты');
readln (h);
s:=(a*h)/2;
writeln ('Площадь треугольника равна : ',s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика