tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
ПАСКАЛЬ Задача на строки
ПАСКАЛЬ
Задача на строки
Дан текст. Слова разделены пробелами, за последним точка. Слова представляют собой числа в 7ой СС. Вывести самое большое число в 10 СС.
ИванГо228
1 22.02.2020 23:16
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
наука28
07.04.2020 17:49
Предложить свой вариант ПО для работы с графикой (кроме продуктов ADOBE) и подробно описать его по схеме: 1. Название, разработчик, история продукта 2. Назначение редактора...
Алексей123412
09.07.2019 17:00
Как можно понять фразу: все мы - дети солнца ?...
karinapoltawska
09.07.2019 17:00
Определите десятичный ascii-код символа «v», если известны следующие коды: a - 65, v - 86, a - 97...
billymilligaan
11.07.2019 21:30
Компьютер.его свойства состав действия признаки объекта...
OoMaRиNкАoO
11.07.2019 21:30
Дан массив a(n). у нечётных элементов отбросить дробную часть числа, а у элементов с индексами, остаток 1 при делении на 3, отбросить целую часть числа. как будет выглядеть...
kmelnuk5
11.07.2019 21:30
Некоторое количество стоящих рядом символов, которые можно рассматривать как единое целое.что это?...
ksiuu
11.07.2019 21:30
Найти сумму двух чисел. запросить у пользователя числа а и в, подсчитать сумму с и сообщить ее. разработать алгоритм и отобразить его в виде блок-схемы. набрать программу, ввести...
николаева7
11.07.2019 21:20
По паскалю надрукуйте всі цілі числа з інтервалу [1; 50], що кратні 5 або 7....
Ekaterinazuzu
11.07.2019 21:20
Сколько единиц в двоичном представлении числа 3710 выполнить вычитание в двоичной системе счисления: 1111012 - 1112 перевести двоичное число 1001112 в десятичную систему счисления...
NikMishakov
11.07.2019 21:20
Преобразовать данную программу в функцию var s,a,i: integer; begin readln(a); s: =0; for i: =1 to a do s: =s+i; writeln(s); end....
Популярные вопросы
Який тип зв язку у столиці csb4? ...
1
Укота за ухом, появилась вот такое, что это? кто-нибудь знает?...
3
Известно,что а б .сравните выражения: 1)‐a/7 и b/7 2)‐2 3/5a и ‐2 3/5b...
1
Look at the dangerous jobs.write a sentence saying if you would or wouldn...
3
Напишите отзыв на сочинение, как будто автор сочинения- другой ученик . подсказка...
1
Ойқозғау. суреттен не көріп тұрсыңдар? жұатарыңа сұрақ қойыңдар...
3
Сообщения о княгине ольгу и князя святослава...
3
Найдите наименьшее число , которое при делении на 3 , 5 , 7 дает в остатке...
3
Что является характеристикой ресурсов? (не ограниченность)...
3
Для исполнителя чертёжник в среде кумир составьте программу рисования слова...
2