Паскаль . составьте программу, которая выводит на экран все двузначные числа сумма цифр которых делится на 3 и 4

натали200652 натали200652    2   17.08.2019 09:00    1

Ответы
darkforse876 darkforse876  20.08.2020 10:18
Program n;
var res, i;
begin
for i:=11 to 99 do
if (((i div 10) + (i mod 10)) mod 3 = 0) and (((i div 10) + (i mod 10)) mod 4 = 0) then write(i,' ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика