(Паскаль) Составьте программу, которая работает следующим образом.
Пример:

Как вас зовут? Вика

Сколько вам лет? 15

Вика, 15 лет!

Qwan Qwan    3   09.04.2020 00:31    3

Ответы
aiiiiiidana aiiiiiidana  12.10.2020 23:16

Program Old_name;

var

 old:integer;

 name:string;

 

begin

 writeln ('Как вас зовут?');

 readln (name);

 writeln ('Сколько вам лет?');

 readln (old);

 writeln (name,', ', old,'лет');

end.

Объяснение:

Ненужно

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика