Паскаль. составить программу вывода на экран двузначных чисел, которые являются кратными числу 7 и делителями числа 616.

VickaBro VickaBro    1   05.12.2019 21:37    1

Ответы
Mehriban2007 Mehriban2007  10.10.2020 18:48

var i: integer;

begin

for i:=10 to 99 do

if (i mod 7 = 0) and (616 mod i = 0) then writeln (i)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика