Паскаль. найти сумму всех четных двузначных чисел(написать программу)

russianbutcher2 russianbutcher2    1   22.07.2019 12:30    2

Ответы
astashkin222 astashkin222  23.09.2020 16:25
// PascalABC.NET 3.1, сборка 1201 от 18.03.2016
begin
  Writeln(Range(10,99,2).Sum)
end.

Результат выполнения программы:
2430
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика