tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
(паскаль)напишите программу
(паскаль)напишите программу которая 10раз выводит на экран ваше имя и фамилию в столбик
AENabatov
2 21.08.2019 02:10
2
Ответы
Gavka1
08.09.2020 21:08
var a:integer; begin for a:=1 to 10 do writeln('Имя',' ','Фамилия'); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
MrKreol
06.03.2019 22:30
Для того чтобы число делилось на 6, 1)необходимо? 2)достаточно? 3)необходимо и достаточно? ,чтобы оно делилось на 2 и на 3....
denis2013den
06.03.2019 22:30
Для того чтобы число делилось на 10, 1)необходимо 2)достаточно 3)необходимо и достаточно , чтобы оно делилось на 5...
ahmed0051
04.10.2019 02:20
Пакеты относятся к: а) системному по б) прикладному по общего назначения в) прикладному профессиональному по г) системам программирования...
gb03041966
30.04.2020 17:20
Знания плюс тупые, у меня было а они дауна меня в спам...
fearlessaliss
30.04.2020 17:20
Напишите программу которая запрашивает цену ручек,вычисляет стоимость покупки и выводит результат на экран...
district31
18.05.2020 05:41
Как число 1210=1100 будет записано в шестнадцати разрядах ?...
лав35
18.05.2020 05:40
Переведите число 124(5) из системы счисления с основанием 5 в десятичную систему счисления...
Fantom511
18.05.2020 05:40
Даны три числа. Если второе число не меньше третьего или второе кратно 4, то найти произведение данных чисел. Если первое число кратно 8, то вывести первую цифру числа....
томка112
18.05.2020 05:39
1.Определи значения переменных a и b после выполнения фрагмента алгоритма. Решение оформить с трассировочной тавлицы) ( )....
belover
25.02.2021 23:56
Задание #3 Какие из приведенных ниже операторов являются правильными? Выберите несколько из 5 вариантов ответа: 1) IF K M THEN K:=M; 2) IF (A=B) AND (P=0) THEN P:=P+10.5...
Популярные вопросы
Построить график у=1/4х , у=0,4х ...
1
Связный текст на тему Я сажаю помидоры , ПГС в каждом предложении,...
2
Как были украшены предметы домашнего обихода?...
2
Назвати значеня столипінської реформи для України...
3
Знайдіть кінетичну енергію тіла масою 96 кг,якщо воно рухається...
3
Підкресліть члени речення 1.у книжці знайдеш пораду 2.білим снігом...
1
378. Перепишіть, дописуючи до слів відмінкові закінчення. На що...
3
7-тапсырмаға көмектесіңіздерші өтініш...
1
Напишите небольшое сообщения по географии о горных породах...
3
На консервной фабрике из 100 кг винограда получают 65 л л сока....
2