tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Паскаль 1. выпишите недопустимые
Паскаль 1. выпишите недопустимые имена переменных: a) nomer; b) s34; c) и92; d) kol_vo54; e) 45_а; f) fg-n23
alexutkin22241
3 25.08.2019 19:10
5
Ответы
Kartakova
05.10.2020 19:27
E f. Вроде так. С числа не может начинаться.И тире не должно быть
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
satana2020
18.05.2020 15:53
В одной из кодировок unicode каждый символ кодируется 16 битами. Определите размер следующего предложения в данной кодировке:*Это огромный секрет, именно поэтому о...
ZHICH
18.05.2020 15:53
1)Напишите программу, запрашивающую у пользователя пароль. Если пароль не совпадает с эталонным (придумайте его сами, например, «12345»), то программа возвращает пользователя...
gorlatenkoviktoria
18.05.2020 15:53
Створіть проект для розв’язування задачі: Перед початком повені рівень води у річці становив Н метрів. Під час повені кожну годину рівень води зростав на Р відсотків...
olgalubnina201
15.04.2020 20:58
Что нужно подставить место квадратоков?...
drdnsv
15.04.2020 20:58
var a,b,c:integer; begin a:=−21; b:=abs(a); writeln( abs(−21)= ,b); c:=sqr(b); writeln( sqr(b)= ,c); c:=sqr(b+b); writeln( sqr(b+b)= ,c); end. При запуске программы...
rfege91
15.04.2020 20:57
Дан код с номером. Определи, какой это символ: управляющий или изображаемый. Код с номером 78....
MissKaprizz99
15.04.2020 20:57
Как задать Автоформат таблицы?...
MishaDen3009
25.12.2021 11:34
сор по информатике запишите математичекое написание формулы Х/2+Х...
Nelya2612
25.12.2021 11:33
Даны три варианта программных кодов. Выберите вариант, в котором генерируется диапазон случайных чисел от −10 до 10. ответ введите строчной буквой без дополнительных...
sasha322322
26.02.2022 15:12
Составьте слово из букв:ОТМУЬЛЬНОСД...
Популярные вопросы
Определите вид односоставнного предложения. Хотелось лежать и смотреть...
3
младший школьник спрашивает что такое демократия ? Объясните ему...
2
ІВ. ЗРОБИТИ ПОВНИЙ СЕНТАКСИЧНИЙ РОЗБІР РЕЧЕННЯ. НЕМЕДЛЕНА. 3. По...
2
, нужно выписать 5-7 предложений с обособленными обстоятельствами...
2
Орасительские системы для огорода??? урок физики...
2
Подготовить вопросы к главе Я и мой отец...
2
зарание чтобы у меня было что 3...
2
Определить вид обстоятельства в предложении: Иван решил пробраться...
2
5-тапсырма метін мозмұны бойынша конспект жаз...
3
Саша купил 12 тетрадей в линейку и 29 в клетку. Какую часть от всей...
2