tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Pascal! решить : (условие
Pascal! решить : (условие : вычислить значения функции b(x,y), заданной рядомвычисление провести для заданных значений параметров x и y с заданной погрешностью ê
elisavetto4ka
2 20.03.2019 09:49
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Inna14888
04.03.2021 05:21
Цикл с предусловием. Урок 2 Дан фрагмент кода программы. x = 7 y = 2 while(x!=5): x=x-1 y=y+x Определи значение переменной y после его выполнения....
reded5610
04.03.2021 05:25
Определите результат выполненной программы.ХЭЛП...
камилла731
04.03.2021 05:26
Учні 7-А класу спілкувалися у соцмережі. Петрик зробив х дописів, Марічка - у дописів, а кожен з решти учнів - по z дописів. Скільки всього було зроблено дописів, якщо у спілкуванні...
katerina2398
04.03.2021 05:27
напишите объяснение, какая ошибка допущена в программе нахождения периметра треугольника. ...
ddjd1
02.12.2021 15:06
Одноклассники работают с текстом. Илья сохранил текстовый файл в 8-битной кодировке КОИ-8, а Владимир сохранил этот же файл в 16-битной кодировке Unicode. В кодировке КОИ-8текст...
Nekepeshy
02.12.2021 15:06
Здравствуйте с кодом. Его надо переделать в питон uses crt; var x0,xn,h,x:real; k:integer; begin clrscr; write( Начало интервала x0= ); readln(x0); repeat write( Конец интервала...
meowth1
02.12.2021 15:07
Магазин компьютерной техники использует базу данных для хранения информации о товарах. Определи, верно ли выбраны условия, чтобы найти все компьютеры с ОЗУ 8 ГБ....
Кирюха2017
02.12.2021 15:08
написать программу на ПИТОНЕ (Нужно чтобы получилось как показано в пример) P.S Всем добра...
ksenia32
02.12.2021 15:14
Информатика 8 класс поиогите...
PRI3E
02.12.2021 15:14
В квадратной матрице n×n обменять значения элементов в каждой строке, расположенные на главной и побочной диагоналях....
Популярные вопросы
:1) мотоциклист автомобиль автолюбителей выехали из пункта б одновременно в...
1
Решить,. 2,091 : 41 (столбиком желательно)...
3
Представь, что к рассказу бирюка нужно нарисовать только одну иллюстрацию. на...
2
Из списка предложенных веществ выпишите алкены напишите с ними 2 реакции: c2h6...
2
Значение слов илот колония эллин ипподром стратег фаланга верфь...
3
Транскрипцию ! winter morning мороз и солнце; день чудесный! snow, frost and...
3
Из числа 8660 вычесть частное чисел 6204 и 3...
1
Туристы проехали на атомабиле 400 км а на лодке в 4 раза меньше сколько километров...
3
Вычислить площадь прямо угольник со сторонами а и b если а 135м; б 27м; а 254...
1
Статуя этого сказочного персонажа расположена в одном из парков лондона. назовити...
1