Pascal : написать программу в которой компьютер запрашивает символ и выдаёт его код.

Igarexaaa1 Igarexaaa1    1   23.06.2019 22:30    0

Ответы
tropinaksusha tropinaksusha  11.04.2020 16:24
Program s;
uses crt;
var
c : char;
begin
Writeln('Введите символ');
Readln(c);
Writeln('Его код ',Ord(c));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика