tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Pascal. дана информация о 6 вкладчиках
Pascal. дана информация о 6 вкладчиках в сберкассы. запись имеет вид: фамилия, район, соц положение, величина вклада. вывести данные о том, столько среди вкладчиков служащих, рабочих и колхозников.
AikolNur
2 15.06.2019 06:54
28
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
николаева7
15.01.2021 12:24
Як зберегти документ в Excel? *...
Sirota20
15.01.2021 12:25
Верно ли это? Scratch предназначен для работы с видеороликами...
viki29051
15.01.2021 12:25
Запусти Паскаль и введи программу: program x1; var a,b,c:integer; begin a:=−10; b:=abs(a); writeln( abs(−10)= ,b); c:=sqr(b); writeln( sqr(b)= ,c); c:=sqr(b+b); writeln( sqr(b+b)=...
Fire4ik1
10.04.2020 13:08
Алгоритм вычисления значения функции F(n), где n – натуральное число, задан следующими соотношениями: F(n) = n ⋅6при n ≤ 3; F(n) = F(n − 1) · F(n − 2) - 6 при n 3. Чему равно...
ValeryaKN15
08.10.2019 23:28
(40 ) віруси і антивіруси види та особливості...
79042532294
08.10.2019 23:25
70 . краткая биография эйлера и какие открытия сделал....
Aigerim1111111111
09.10.2019 01:16
Мфу - 610, принтер - 720, мфу & принтер -245, какое количество страниц (в тысячах) будет найдено по запросу мфу | принтер?...
ALINAGREEN13
09.10.2019 01:12
Впамяти компьютера страница занимает 13 кб и зная, что в одной строке находится 85 знаков, определите количество строк на странице...
NargizzaErbolat
09.10.2019 04:09
Сформировать и вывести на экран последовательность из n элементов одномерного массива, вводимых с клавиатуры. проанализировать !...
Ангелочек350
09.10.2019 04:01
Дано натуральное число n 1найти количество четных цифр числакак это делать в виде блок схем или вообще как это сделать? ничего не понимаю ...
Популярные вопросы
Решить уравнения по na2 so4 + ca cl2 = k no3 + fe2 (so4)3 = li cl + cu...
3
Округлите каждое число из чисел до едениц до десятых и до сотых. а) 684,967...
1
Итоговый тест по разделу «древняя греция» вариант 1 1. верно ли следующее...
1
Как решить (2х-4)(9х+5)=(2х-3)(х+5)...
3
Язык называют языком международного общения. как ты это понимаешь...
1
Прчитайте по ролям диалог. на какие вопросы отвечают выделенные имена прилогательные....
1
Вколбе смешали 25 г 2%-ного раствора нитрата серебра agn03, 15 г 3%-ного...
2
Представь в виде многочлена стандартного вида выражение (2b+1) (1-5b+3b2)...
1
Поставьте в нужную форму past simple глаголы в скобках ....
2
Для приготовления одной банки варенья нужно 4 килограмма ягод...
2