Pascal четыре человека пообедали в ресторане. официант подал им счет на х рублей каждому. они решают оставить официанту чаевые в размере 15% от счета. составьте программу, которая выведет на экран сумму чаевых, которую получил официант.

000Ангел000 000Ангел000    3   19.09.2019 02:40    27

Ответы
rodnevadaria rodnevadaria  08.10.2020 01:17
Program chai;
var
x:float;
begin
writeln("vvedite summu sheta"); 
readln(x);
x=x+x*0.15;
writeln(x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика