tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Pascal abc составьте программу
Pascal abc составьте программу которая находит количество двухзначных чисел кратных 3
Daniil6class
1 06.07.2019 15:10
4
Ответы
vikalavrlavr
02.10.2020 21:21
Var i,otvet:integer;
begin
for i:=0 to 99 do
begin
if (i mod 3)=0 then
otvet:=otvet+1;
end;
writeln(otvet);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
vanechkamituso
09.12.2021 10:31
Построить разветвлённую блок-схему и программу C++: С клавиатуры вводится количество карандашей N [1;7]. Вывести фразу «Я купил N карандашей», учитывая, что при некоторых...
liliannaklochko
09.12.2021 10:31
Информатика перевести числа ща я на уроке...
mashashhukina
09.12.2021 10:31
Заполните массив 20 случайными целыми числами из промежутка [1;10] выведите на экран элементы массива через запятую...
NarkoBaronTif
09.12.2021 10:35
Программист нанотехнологов Ограничение времени 1 секунда Ограничение памяти 64.0 Мб Ввод стандартный ввод или input.txt Вывод стандартный вывод или output.txt Программист...
suslik030715
09.12.2021 10:36
-Инструменты модификации -инструменты рисования-Инструменты редактирования -Инструменты навигации...
слизеринсязмейка
02.03.2021 14:02
Практическая по информатике Программа в PascalABC.(Заранее благодарен)...
egorbelov06
24.02.2021 10:53
Определите значение термина Алгоритм ...
Ref22pm
24.02.2021 10:53
с двумя задачами Дано целое число Q, является ли оно кратным 3.2.Дано число D, является ли отрицательным?...
rubyrose2003
24.02.2021 10:54
ИКТ кодирование, метод координат....
lizochkascherb
24.02.2021 10:54
Запусти Новый файл в среде Python, (File – New File) и запиши данную программу, которая с оператора break до прерывает цикл....
Популярные вопросы
T% x1F 17T2$ 5`C q~C5 `B 3b%8 31D r$7R`×5^`V jiHiF 8t^`V 1[G7RiF1 =...
1
Среди предложений 3-6 найдите сложное предложение с подчинительной и...
2
Решите систему уравнений ((...
3
Матеріальна точка за першу секунду подолала відстань 4,5 м, а за кожну...
1
T% x1F 17T2$ 5`C q~C5 `B 3b%8 31D r$7R`×5^`V jiHiF 8t^`V 1[G7RiF1 =...
3
Здравствуйте по английскому...
1
Надо составить пять типов вопросов 1) Общий вопрос(Yes\No) 2) Альтернативный...
2
Мәтінді мұқият тыңдаңыз (мәтінді ықшамдауға болады). Жұпта мәтіннің...
2
умоляюю Прочитайте тексты. Определите стили двух текстов.Текст номер-1.Панфиловцы-бойцы...
2
Почему важно мнение окружающих?...
3
begin
for i:=0 to 99 do
begin
if (i mod 3)=0 then
otvet:=otvet+1;
end;
writeln(otvet);
end.