Pascal abc. составьте программу для нахождения массовой доли вещества в растворе. масса растворенного вещества m₁ и общая масса раствора m вводятся с клавиатуры. указание массовая доля вещества в растворе вычесляется по формуле: ω=m₁/m

РостиславФедоренко РостиславФедоренко    2   19.07.2019 11:10    3

Ответы
hjhthy hjhthy  03.10.2020 07:52
// PascalABC.NET 3.1, сборка 1172 от 19.02.2016
begin
  var m,m1:real;
  Write('Введите через пробел m, m1 ->'); Read(m,m1);
  Writeln('w=',m1/m)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика