tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Pascal abc. . напишите по
Pascal abc. . напишите по действиям решение примера y=5x2-4/x-корень из 2x+8
EvkShaih
1 13.06.2019 21:30
2
Ответы
sasha123123476
10.07.2020 18:42
Var x:real;
begin
readln(x);
writeln(5*sqr(x) - 4/x - sqrt(2*x+8));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Evgsolnce
05.05.2020 00:20
Реализация условия на языке Python: оператор if else и изображение, демонстрирующее эти понятия. Это нужно показать на слайде в презентации, но я не понял что именно...
SashaRary
08.06.2019 01:30
Составьте программу, которая по введенному вами k - числу грибов печатает фразу , причем согласовывает окончание слова с числом k. количество грибов может быть...
Grizzly23
10.11.2019 12:02
Сколько трехбуквенных слов, состоящих из букв a,b,c соответствуют логическому высказыванию: не (первая буква согласная) или не (последняя буква гласная)? буквы...
syrok20031812
10.11.2019 12:04
Нужна в отладке программы c++. при её запуске почему-то во всех случаях выводится первое сообщение, даже если условие не верно. сделать программу, которая печатает...
08122005vlad
10.11.2019 12:10
Подойдет ли оперативная память от ноутбука lenovo 20250 ноутбуку lenovo 20236...
Nalalisa
10.03.2021 13:44
Расположи ниже следующие элементы по порядку, показанные на рисунке. ...
Asaboc453
10.03.2021 13:43
8. Даны три числа - 3, 5, 2. Результатом задачи является среднее арифметическое данных чисел. Определите тип входных и выходныхДанных.Входные данные - это целый...
filippovdanis
10.03.2021 13:42
Дана длина (а) и площадь (b) прямоугольника. Составьте линейную программу, которая рассчитывает периметр и площадь этого прямоугольника...
Браснуев21
21.09.2019 21:20
Как называются числа, которые делятся на 2?...
syrovnikolas
21.09.2019 21:20
Дайте назви кислотам na2co3 li2o k2so3 hi n2o3...
Популярные вопросы
Однокоренные слова к слову устанавливать...
2
Часто в общении люди используют условные языки например язык...
2
X3-3х2+4х-12=0Решите в долгу не останусь ...
2
Написать маленькое сочинение на тему Астафьев Царь рыба по планк...
3
Дан четырехугольник ABCD. S AOD = S BOC Докажите , что этот...
2
Доведіть, що вираз -х^2+8x-18 набуває тільки від`ємних значень...
3
Зарание большое у выражение и подчеркнуть коэффициент а) -4b...
2
Baêtre – elleavoir - ilsaimer - vousdonner - tuêtre – nousparler...
2
10. Выразите величины:1) в метрах: 365 см. 72 дм, 83 см, 9 дм,...
3
Обсудите рас медиками мысль; в меру выпитое вино-лекарство,а...
1
begin
readln(x);
writeln(5*sqr(x) - 4/x - sqrt(2*x+8));
end.