Pascal abc.
даны 2 слова, отделенные друг от друга запятой. написать программу, которая удаляет запятую.
! !

asdf2033 asdf2033    3   03.12.2019 17:26    2

Ответы
люся4085 люся4085  06.08.2020 10:46

Program ff;

Var

A: String;

Begin

Readln(a);

While pos (',',a) >0 do

Delete (a ,pos(',',a),1);

Writeln(a)

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика