tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Ознакомьтесь с программой
Ознакомьтесь с программой таблица умножения: var i,j: integer; begin for i: =1 to 10 do begin for j: =1 to 10 do write(i*j: 5); writeln; end; end. внесите изменения в программу: необходимо вывести на экран заголовки строк и столбцов таблицы.
сева167
2 23.04.2019 16:40
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
denissneganatan
26.01.2021 09:04
Задание на фото (информатика очень нужно не спамьте не пишите я не могу примеры прикреплю вместе с заданием....
adelina1476p0c7y7
26.01.2021 09:04
Информация объём каких слов указан неверно...
bodrenkodaria
26.01.2021 09:01
Дайте информацию об интернет-услугах на основе личного опыта....
Крис5942314613
26.10.2020 14:03
Найди объём информации слово различной информации в байтах и битах...
Alisascol
03.05.2019 12:16
Напишите виды ссылок, которые можно создать в текстовом документе...
собачка34
03.05.2019 12:21
Дано число. если оно больше 100 или меньше -100, то вывести на экран символ —, иначе вывести на экран символ +;...
слядя
03.05.2019 12:22
Пользователь вводит два числа с клавиатуры. вывести на экран yes, если они отличаются друг от друга на 135, иначе вывести на экран no;...
nata960
03.05.2019 12:37
Определите ссылку и гиперссылку...
Юсик1854
30.06.2019 01:30
C++ дан текстовый файл. напечатать символы с k1 по k2 в каждой строке. , ....
blowwwwwwww
09.08.2019 05:40
Составить алгоритм вычисления значения функции ? f(x)=x²-3x+9 eсли x≤3 x³+6...
Популярные вопросы
Компьютербасты жарты адамдар» өлеңінің тақырыбына эссе жазу....
1
Көлдің сипаттамасын жаз. Эссе абзацтарын ретімен қой. Бір жауап артық....
3
НУЖНО Прочитайте текст и выполните задания Колыбель тюркского мира Большое...
3
504. Найдите значения произведений:1) 2/3•6/73) 27/32•8/9...
1
Установи соответствие между свойствами металлов 1 группы и образуемых...
2
Сложение и вычитание обыкновенных дробей. Урок 8 какое из нижеприведенных...
3
Вакула отправился в Петербург для того, чтобы А) никогда больше не видеть...
1
ПОПС формуласын қолданып, мәтінбегі ақпарат бойынша өз пікіріңді дәлелде....
3
Задача 1. Сторона квадрата равна 4/9 метра, найдите площадь квадрата....
3
Найдите два положительных числа, одно из которых в 2 раза больше другого...
2