tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Определите и запишите РЕЗУЛЬТАТ
Определите и запишите РЕЗУЛЬТАТ выполнения программы составленной к задаче, при z=98, x=25 и y=46. *
Подпись отсутствует
egorbud5
1 16.03.2021 12:10
1
Ответы
7lavz
16.03.2021 12:20
Это с++
int z,x,y,s;
cin>>z>>x>>y;
s=z-(x+y);
cout<<s;
Отметь как лучший ответ
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
skachkoa84
20.05.2019 10:50
Как с пятилитровой и трехлитровой банок налить из крана в ведро 4 литра воды...
iarik2008
15.04.2021 14:08
5.Сколько элементов расположено в диалоговом окне Вставка гиперссылки? 6.Для чего мы добавляем гиперссылки к документам? 7.Почему нужно указывать местоположение файла или...
frolovbogdan122
15.04.2021 14:07
Виконайте алгоритм будь ласка дуже треба ...
XMuhamedKinggX
22.06.2019 08:20
Павел говорит правду только один день в неделю.какой это день, если известно следущее: 1.однажды он сказал - я лгу по понедельникам и вторникам. 2.на следующий день он сказал...
Alexander169
30.04.2020 14:14
Погружение.Лабораторная работа N№ 6Изучение закона Архимедадействующей на по-Задание 1. Определение выталкивающей силы, действующейгруженное в воду тело.Оборудование: сосуд...
Алёксейudfih
30.04.2020 14:14
ответы на во в сказке Русалочка скажите...
dimabaklykov
30.04.2020 14:14
у магазині за чотири дні продали 165 кг бананів першого дня продали 20% усіх бананів другого дня 30 процентовусіх бананів кількість бананів проданих третього дня становить...
Анютик200511
30.04.2020 14:14
дабыл шығармасының тақырыбы мен идеясы...
Markpol347
30.04.2020 14:14
Какие из веществ, формулы которых приведены ниже, взаимодействуют с концентрированной азотной кислотой: СO 2 , Fe(OH) 3 , AI 2 O 3 , Cr , КNO 3 , Cu. Напишите уравнения возможных...
vladrydskoj
30.04.2020 14:14
Запиши уравнение к задаче, начало решения которой выглядит так: 1-я пачка 2-я пачка Было тетрадей 2x x Стало тетрадей 2x − 20 x+35 Известно, что количество тетрадей, получившихся...
Популярные вопросы
Какмрешить ? пiд час грив шахина дошкупоставили 16бiлих iстiльки ж чорних...
2
Найдите наибольшее значение функции у=4^-24+10x-x^2 +3 решите ,...
3
Морфологический разбор слова прическу,на лесной,зеленеют...
2
Решите систему уравнений^-^ x+y=25; (x+y)²=24²+(y-x)²...
1
Какие свойства возрастают от азота до висмута...
3
На какие регионы делится азия? назовите ведущие страны каждого региона...
2
Втреугольнике авс проведена биссектриса ак. угол акс равен 94 градуса,...
3
Моторная лодка собственная скорость которой 18 км в час проплыла 2 часа...
2
Длина прямоугольника в 3 раза больше его ширины вычислите периметр и площадь...
3
Впервый день ученик прочитал 28 страниц во второй день в 1.5 раза больше...
1
Это с++
int z,x,y,s;
cin>>z>>x>>y;
s=z-(x+y);
cout<<s;
Отметь как лучший ответ