tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Очень нужна К графическим редакторам
Очень нужна К графическим редакторам относится программа:
1.Блокнот
2.Paint
3.PowerPoint
4.WordPad
GoldGriffon
3 19.05.2020 16:16
31
Ответы
0033eg97
19.05.2020 16:30
Point ,Power point.
Объяснение:
ok
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
bestia1954
07.05.2020 10:54
Тест1.Что из нижеперечисленного НЕ является интернет-угрозой?A. Поиск развлечений в ИнтернетеB. Подключение к сетиC. Контакты с незнакомыми людьми в сетиD. Незнакомые...
denis14882
07.05.2020 10:55
Набрать тест программы. Ошибок в программе нет. Протестировать в среде Pascal. programtest; var a: real; begin a:=random; a:=a*100; writeln( Число - , a); writeln(...
dashvali
07.05.2020 11:10
Примеры программ, с которых происходит интерактивное общение в интернете?...
viktoriya2000ok
15.12.2020 19:25
В классе 25 учеников писали контрольную работу. Напишите программу, подсчитывающую количество двоек, троек, четверок и пятерок, полученных за контрольную работу....
УмНяша01
15.12.2020 19:25
Сколько ячеек входит в диапазон В14:С17...
okolota05
28.05.2019 08:50
Какие страницы называют статическими?...
Daniil6class
28.05.2019 08:50
1. для чего служат в html символы / title /head : а) для выделения абзаца б) для выделения параграфа, пункта в) для выделения глав г) для выделения заголовка 2....
chingiz2008
28.05.2019 08:50
Компьютер выдаёт ошибку : ожидалось имя типа не могу разобратся в чём дело. вот что я сделала : var a,b : integer; writeln: ( vvedite a, b ); readeln(a,b) writeln(...
Оажлцоа
28.05.2019 08:50
// #include #include #pragma hdrstop // #pragma argsused int main(int argc, char* argv[]) { int a[10],m,n,k,i; m=n=k=0; for(i=0; i 9; i++) {scanf( %d ,& a[i]);...
akakk
29.06.2020 01:10
13 Возможности динамических (электронных) таблиц 14 Представление об организации баз данных и системах управления ими...
Популярные вопросы
Як забезпечуеться безперервнисть иснування видов у часи?...
2
Сформулируйте признак сравнения дробей по их записи?...
2
My mother (not, to work) поставить в0...
1
Найти решение системы уравнений или доказать, что система не...
2
крізь верби сонечко сіяєі тихо гасне день погас і все пичило...
3
4 Я могу составить буквенное выражение по задаче.Запиши буквенное...
2
Реши задачу: В коробки разложили 6 кг конфет, в маленькую коробку...
3
последние даю розв яжіть рівняння ...
2
Установите верный порядок следования команд при поиске в массиве...
2
Акровірш на ім*я Аліса. Тіпа з моїм характером. Будь ласка,...
1
Point ,Power point.
Объяснение:
ok