tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нужно создать программу pascal,
Нужно создать программу pascal, вы вводите имя и фамилию и дату рождения в цифрованной форме, а паскаль переводит месяц в словесном в виде
mashabest19861
1 14.06.2019 16:20
9
Ответы
Вквквквквк
12.07.2020 07:52
Думаю так,
условие писать надо понятней
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Анна5454554
15.12.2020 15:22
В ячейку A4 записали формулу =D2+E2. Затем ячейку A4 скопировали в другую ячейку диапазона A1:B6, после чего в этой ячейке появилось числовое значение 6100. Выделите цветом ячейку,...
Alakey11
15.12.2020 15:22
Ертай нарисовал изображение с Перечислите 4инструмента, которые применилЕртай линияовалзаливкатекстлупапрямоугольникромб...
abdylaevapatima
25.04.2020 13:46
Вычислить выражение , где t – случайное вещественное число, целая часть которого лежит в диапазоне от -4 до +4....
198219821333
25.04.2020 13:47
Тест по информатике --Для выбора цвета фона в графическом редакторе Paint необходимо во время построения нажать: 1)левую кнопку мыши 2)клавишу(shift) 3)правую кнопку мыши 4)клавишу...
svetika0813
25.04.2020 13:47
Исполните алгоритм при x=10, y=15. Запишите результат запишите только числа через запятую без пробелов...
vikbyk
25.04.2020 13:47
Очень В языке за некой поисковой машины для обозначения логической операции ИЛИ используется символ «|», а для логической операции И — символ «&».При попытке осуществить...
blazhenko66
22.03.2019 10:17
Где ошибка? program asd; var a,b,c,k,n: real; const i=10; j=10; begin n: =10i + 15j; write(n, ); a: = 0; write(a, ); b: = 1; write(b, ); for k: =3 to n do begin write(a+b, );...
jfjjthvhhcj
22.03.2019 10:18
Напишите программу паскаль, определяющую сколько существует трёхзначных чисел, в которых есть цифра ноль...
Vladrus2006XD
22.03.2019 10:23
Надо ! составить схему и программу...
ВалерияКис
22.03.2019 10:30
Какое значение получит переменная y после выполнения алгоритма? x: =3y: =2∗xy: =y+6y: =y∗xy: =y+7y: =y∗xy: =y+8...
Популярные вопросы
Напишите 4 задания специальной разминки на тему – лёгкая атлетика...
3
Любимые игрушки На полке стоят 3 игрушки: ...
2
D. Fill in: reduce, encourage, shape 1. We should...students to exercise more....
3
Скласти схему мандрівки Сантьяґо, визначити проблематику роману П. Коельйо...
1
Жеңіс күні Ұлы ерлікке тақырыбында оқшау сөздерді қатыстырып ой пікір жазу...
3
Очень нужно как можно скорее коротенький твір іконостас головний елемент декорації...
2
ХЕЛП М! електроліз відбувався протягом 30 хв при силі струму 25 А. За цей...
2
1-тапсырмаМәтінді мұқият оқып, мазмұнын түсініп алыңыз. Мәтінге ат қойып,...
3
Визначити швидкість упорядкованого руху електронів у проводі перерізом 5 мм^2...
3
Знайдіть область визначення функції у= 1 / х-3 ( дріб ) до ть будь-ласка...
2
условие писать надо понятней