tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нужно составить программу в
Нужно составить программу в паскале абс с циклом for. нужна не большая программа.
died267
3 13.09.2019 09:00
4
Ответы
Nikitos31055
07.10.2020 11:30
Var
a: integer;
begin
for a:=1 to 10 do
begin
writeln('Цифра:', a);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
IFRASHDIFRASHD
23.08.2019 01:40
По информатике: 1) почему файл созданный в растровом редакторе имеет такой большой объём. 2) оправдано ли это....
tyutyunnik2002
14.05.2020 06:44
При работе на компьютере Какой должен быть перерыв ...
HIppen
01.04.2020 18:37
Определите значение переменных после выполнения алгоритмов а:=9 b:=a mod 5 b:=b*10 a:=b div 5 -3 a:=a+b...
yanami18012016
16.04.2020 05:54
Дано множество C=10,12,13,20,22,26,30,32,37,40,42.можно ли составить два подмножество данного множествп...
ZONAl
16.04.2020 05:54
Из какого языка заимствовано слово комета...
Qwtyt
16.04.2020 05:54
2.мақал-мателдін қатесін түзеп жаз. Жаман болсаң-озарсын,жақсы болсаң азарсын 3.Жақсы бала-тойлағыш, жаман бала ойлағыш...
Сос1111111
16.04.2020 05:53
Как колониальная политика 19 века, повлияла на экономику Казахстана и её экономическое положение в целом? Приведите два аргумента за это утверждение, и один аргумент...
svalevayulia10
16.04.2020 05:53
НАДО. Используя признаки жанра, докажите, что повесть А.А. Платонова «Котлован» является утопией изолированность, замкнутый мир 2) Утверждение идеала и противопоставление...
agasan420
16.04.2020 05:53
В рассказе Утюжок и мороженое 1. Кто главные герои рассказа? 2. Почему в этой семье постоянно ссорятся? 3. Какие проблемы затрагивает автор в этом рассказе?...
bonipasol1
16.04.2020 05:53
2. По истории создания повести А. Гарина Алые паруса составьте 5 во с ответами правда /ложь...
Популярные вопросы
Самая низкая точка западно-сибирской равнины...
2
Внаборе конструктора 560 деталей. одна восьмая часть всех деталей...
3
Вкомплеклект пособий по языку входят учебник и две тетради.на...
3
Какими чертами характера должна обладать творческая личность?...
1
1) а) ab и bc – отрезки касательных, проведенных из точки в к...
3
Какие термины отражают социальный состав общества периода правления...
2
Мачеха велела золушке перебрать 4/5 ц крупы.после того,как мыши...
1
К200г раствора хлорида калия с массовой долей 15% добавили 100г...
3
1.свойства площадей многоульгольника 2. формула s прямоугольника,...
1
Решите один из углов прямоугольного треугольника равен 60 градусов...
3
a: integer;
begin
for a:=1 to 10 do
begin
writeln('Цифра:', a);
end;
end.