Нужно составить программу паскаль определить наибольшее число из 2х

kalvifa kalvifa    2   29.09.2019 10:20    2

Ответы
стелла561 стелла561  09.10.2020 02:31

program prim;

var a,b:real;

begin

writeln('Введите 2 числа: ');

read(a,b);

if a>b then writeln('Большее число = ', a)

else writeln('Большее число = ', b);

end.

( На самом деле это очень легко) )

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика