Нужно сделать программу в паскале через тип integer. : составить программу, определяющию массу кирпича. p=1400 кг/м3, v=25*12*6.5 формула для нахождения массы: m= v*p v - объём m - масса p - плотность

katea001 katea001    3   31.03.2019 06:30    2

Ответы
victorov113 victorov113  27.05.2020 21:04

program noname;
uses crt;
var
V,m,P:integer;
begin
clrscr;
P:=1400;
V:=25*2*39;
m:=V*P;
writeln(m);
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика