Нужно. напишите программу ( в кумире) вывода всех четных чисел от 2 до 100 включительно.

kutluyulova04 kutluyulova04    2   20.09.2019 20:10    16

Ответы
silchuk2004 silchuk2004  08.10.2020 05:32
Var i:integer;
begin
  for i:=2 to 100 do begin
if odd(i) then Write(i, ' ');
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика