Нужно написать программу в такое найдите сумму и произведение трех введенных с клавиатуры чисел! входные данные 1 2 3 выходные 5=6 р=6 надо

ekimmail631 ekimmail631    1   02.06.2019 06:30    12

Ответы
zhenyasvetli4n zhenyasvetli4n  03.07.2020 01:56
Var a,b,c: integer;
  begin 
 write('Введите три целых числа, разделяя их пробелом: ');
  readln(a,b,c);
    writeln('сумма=',a+b+c,' произведение=',a*b*c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика