Нужно написать программу в результате которой на экране текст: падает снег * * *

lizarepkina2004 lizarepkina2004    3   30.09.2019 20:20    5

Ответы
Спрро Спрро  09.10.2020 06:17

var i:integer;

begin

writeln('Падает снег');

for i:=1 to 3 do writeln ('*')

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика