Нужно написать программу, создающую двумерный массив из 25 элементов целого типа. C++

Камишок777 Камишок777    1   26.03.2020 16:07    3

Ответы
юлия20082 юлия20082  12.10.2020 05:33

#include <conio.h>

#include<iostream.h>

void main()

{

int i,j;

int n=5;

int a[n][n];

for(i=0;i<=n;i++)

{

for(j=0;j<=n;j++)

{

a[i][j]=rand()%10;

cout<<a[i][j]<<" ";

}

cout<<endl;

}

}


Нужно написать программу, создающую двумерный массив из 25 элементов целого типа. C++
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика