tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
нужно написать программу решения
нужно написать программу решения выражения в c++
11 вариант в закрепе
TemkaVGG
1 10.04.2020 19:59
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Nekomimi11
28.08.2019 08:00
Какой объем в килобайтах будет иметь звуковой монофонический файл,содержащий звук,если длительность звука составляет 1 минуту,глубина кодирования - 8 бит,а частота дискретизации...
НЕВЕСОМАЯ67
26.05.2019 10:10
Надо решить четыре . 1) дано два числа, если их сумма больше пяти, то найти корень квадратного из этой суммы, в противоположенном случаи найти квадрат суммы. 2) дано три...
ksusha585859
26.05.2019 10:10
Решить 1. для записи текста использовался 64-символьный алфавит. какой объем информации в килобайтах содержат 10 страниц текста, если на каждой странице расположено 32 строки...
АлиночкаБурова
17.09.2021 23:27
Дана строка, в которой нет русских букв. Написать подпрограмму для поиска максимального из всех двузначных чисел в строке (под числом понимается последовательность цифр отделенная...
24556
17.09.2021 23:31
Укажите минимальное основание системы счисления номера школы....
nastyadolbakp0837c
18.09.2019 16:40
Сканируется цветное изображение размером 5×15 см. разрешающая сканера 300×300 dip, глубина цвета 2 байта. какой информационный объём будет иметь полученный графический файл....
milanatkaleeer
18.09.2019 16:40
4. составьте по следующей программе блок-схему и поясните ее функциональное назначение. for i: =1 to 40 do begin a[i]: =random(100); writeln(‘number’, i, ‘ element array’,...
StacyZviozdohkina
18.09.2019 16:40
Через ручей сделали мостик из трех досок одинаковой длины. ширина первой доски x см, вторая доска уже первой на y см, а третья доска шире первой на z см. какой ширины мостик...
angelochekzluk
18.09.2019 16:40
Javascript сделайте генератор случайных дразнилок со своим набором слов....
konfetkamailrup0acjk
18.09.2019 16:40
Какой объем памяти необходимо выделить под хранение растрового изображения размером 256*512 пикселей, если в палитре изображения 16 цветов...
Популярные вопросы
Какое мероприятие относилось ко временам правления александра 1? 1)разрешение...
1
Сократите дробь: а) 7/4*8/15; б) 6/30*15/18; в) 8/27*9/6; г) 35/30*42/49....
2
Рассказ чудесное путешествие нильса с дикими гусями что там высмеивают...
2
Дана конечная прогрессия (bn) найдите b1 если q=-1\3 b9=4\81...
3
Как понять если вы начнете судить людей, то у вас не хватит времени на...
3
Звуко буквенный разбор слова коричневый...
1
Первая труба может наполнить бассейн за двадцать ч, вторая - за 15 ч,...
2
Как решить примеры в столбик: 702 * 144 320*588 705*206 802*103 237*405...
2
Во время знаменитого похода суворова через альпы войска км за 6 суток,двигаясь...
2
Напишете доклад про молодежные культуры...
1