Нужно написать программу, проверяющую принадлежит ли число введенное с клавиатуры интервалу (0,5)

Marfaaax1338 Marfaaax1338    1   02.04.2019 03:10    5

Ответы
zhanara3109 zhanara3109  28.05.2020 09:35

var x:real;

begin

readln(x);

if (x<5)and(x>0) then writeln('prinadlejit') else writeln('ne prinadlejit');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика