Нужно написать программу на языке паскаль. чтобы она была правильной. по плану: * ** ***

asylhan11 asylhan11    1   11.09.2019 14:10    2

Ответы
Kvintsekstakkord Kvintsekstakkord  07.10.2020 07:36
// PascalABC.NET 3.3, сборка 1579 от 18.11.2017
// Внимание! Если программа не работает, обновите версию!

begin
  for var i:=1 to 5 do Writeln(i*'*')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика