Нужно написать программу на pascal,чтобы она находила радиус окружности.

sultanguloverik2 sultanguloverik2    3   12.08.2019 23:40    3

Ответы
alex270502 alex270502  04.10.2020 14:34
Var
    d: real;

begin
    write('диаметр окружности = ');
    readln(d);
    writeln(d / 2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика