tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нужно написать программу,
Нужно написать программу, которая выведет на экран ваши фио и адрес местожительства.
НЕЗНАЙКА123987
3 01.10.2019 03:40
4
Ответы
куцев
09.10.2020 06:56
Begin
writeln('Егоров Егор Егорович');
writeln('Г.Минск, ул. Чехова');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ChelovekNosok
07.03.2022 08:29
Типы системы счисления: унарная, позиционная и непозиционная...
nadezdamanuh
07.03.2022 08:32
Можете объяснить как работает эта программа? Прям, что обозначает всё...
dinamis05
07.03.2022 08:39
Выберите правильный записи условного оператора в Python if a 0: else: print(a)else:if a 0if a b:...
alyakozlova22
07.03.2022 09:11
Анализируем и сравниваем Сравни площадки для кегельринга и робо-сумо. Найди сходства и различия....
спишиru1
27.11.2021 08:43
Люди, я хочу поиграть в игру, вспомнил о ней недавно. как называется игра где выживаешь в вечной мерзлоте, можешь обчищать машина находя лут и тебя грызут постоянно волки?...
milanatkaleeer
27.11.2021 08:33
Можете перевести в 10сс 110111,101011,111001-из 2сс47,125,76-из 8сс5A,D7,BE-из 16сс...
lep111
09.05.2021 21:33
Сколько ячеек входит в диапазон F15:K19?...
LedyKoshka
09.05.2021 21:32
Какая формула была записана в ячейку B2? A1 + B1 A1 + A2 A1 * B1 A2 * B1 A2 ^ B1...
zhenyshkrab87
09.05.2021 21:25
Примеры математических молелей...
кирилл2088
09.05.2021 21:25
Створи програму, що малює по-слідовність із nвкладених один в один квадратів (nвводить ко-ристувач). Відстань між сторо-нами квадратів дорівнює 10. Припустимо, що лівий верхній...
Популярные вопросы
На залізо масою 5,6 г подіяли розчином сульфатної кислоти в надлишку. Який...
1
Розклали магній карбонат масою 840 г. Яка кількість речовини продуктів...
1
Є речовини: кальцій оксид, вода, сульфатна кислота, алюміній гідроксид,...
1
Кальцій гідроксид кількістю речовини 0,25 моль повністю нейтралізували...
3
Є речовини: магній оксид, натрій гідроксид, ортофосфатна кислота, фенолфталеїн....
1
На магній хлорид масою 19 г подіяли надлишком натрій гідроксиду. Обчисліть...
2
Рассчитать сдельную месячную заработную плату рабочего-станочника при следующих...
3
На купрум(ІІ) оксид подіяли нітратною кислотою, внаслідок чого утворився...
1
Є речовини: цинк, вуглець, фосфор, вода, барій карбонат, натрій. Які реакції...
2
За сильного нагрівання, барій карбонат, кількістю речовини 0,6 моль, розклали...
1
writeln('Егоров Егор Егорович');
writeln('Г.Минск, ул. Чехова');
end.