Нужно написать программу для вывода на экран результата выражения n=корень из a+b, при условии, что a и b вводятся с клавиатуры. нужно на паскале​

Karina11222 Karina11222    3   26.04.2019 16:54    2

Ответы
зали7 зали7  08.06.2020 23:22

Var a, b, n:real;

Begin

Write('a=') ;read(a) ;

Writeln ;

Write('b=') ;read(b) ;

N:=sqrt(a+b) ;

Writeln(N)

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика