Нужно к завтрашнему дню. нужно написать программу для создания калькулятора чтобы было: сложение, вычитание, умножение, деление

Уликак Уликак    3   07.10.2019 13:20    8

Ответы
papa63428 papa63428  10.10.2020 01:37

while True:

   m1 = input()

   m2 = input()

   print ("сума:", int(m1) + int(m2))                

   print ("різниця:", int(m1) - int(m2))  

   print ("добуток:", int(m1) * int(m2))  

   print ("частка:", int(m1) / int(m2))

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика