нужна !
!
составить программу вывода на печать наибольшего из трех неравных между собой чисел
надо написать это на с++

дядя22323 дядя22323    1   16.10.2019 22:04    6

Ответы
FJFJKD99 FJFJKD99  10.10.2020 07:21

#include<iostream>

int main()

{

double a,b,c;

std::cout << "Enter a,b,c:";

std::cin >> a >> b >> c;

if (a>b && a>c) std::cout << a;

if (b>a && b>c) std::cout << b;

if (c>a && c>b) std::cout << c;

return 0;

}

Объяснение:


нужна ! ! составить программу вывода на печать наибольшего из трех неравных между собой чисел над
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика