Нужна нужно написать программу.используя встроенную функцию,определите модуль числа .

Dolboeb9000 Dolboeb9000    3   20.07.2019 08:40    5

Ответы
Stuart11 Stuart11  22.09.2020 20:21
PASCAL
var
  a : real;
begin
  read(a);
  writeln(abs(a));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика