Нужна напишите программу в паскаль! задумано трёхзначное число, которое при делении на 15 даёт в остатке 11, а при делении на 11 даёт в остатке 9. напишите программу, которая находит все такие числа.

glushcovapolia glushcovapolia    3   03.05.2019 16:38    3

Ответы
настя123456789108 настя123456789108  09.06.2020 07:57

for i in range(999):

     if i%15==11 and i%11==9:

            print(i)

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика