Ниже на языке паскаль записан алгоритм. получив на вход число x, этот алгоритм печатает число s. укажите такое число x, при вводе которого алгоритм печатает число 31972. s: =0; while x> 0 do begin s: = s*10+ x mod 10; x: = x div 10 end; writeln(s); end.

pro55555 pro55555    2   18.05.2019 18:40    3

Ответы
Другие вопросы по теме Информатика