tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нигде не могу найти ответ:
Нигде не могу найти ответ: в чем преимущества массива над созданием большого числа отдельных переменных
azimova0113
1 02.10.2019 13:00
0
Ответы
Fentis001
09.10.2020 11:47
Я не знаю нужно подумать сейчас
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Xeitm
11.06.2019 14:40
Дорогие мои! мне необходима ваша ! мне , по информатике 9 класс: 1) перевести число 57 (с индексом 10) в двоичную, восьмеричную, шестнадцатеричную систему счисления. (решение...
NeZoX1234
11.06.2019 14:30
Что общего между носителями иныормации? нужно отметить 1.хранят информацию 2.имеют общую форму 3.имеют один и тот же цвет 4.имеют одинаковые размеры 5.имеют одну и ту же...
fionovaa
11.06.2019 14:30
Даны три действителтных числа. найдите наибольшее значение из их суммы и произведения. решить нужно схемой...
серый386
11.06.2019 14:30
Перевести этот код delphi в паскаль, program taskformula; uses var x, a, xn, xk, dx, sum, multiplnegative: real; countnegative: integer; j,m,f: real; y: real; begin writeln(...
angelina1504
11.06.2019 14:30
Закончите предложение любая часть окружающей действительности,воспринимаемая человеком как единое целое,называется? 1.понятием 2.объектом 3.предметом 4.системой...
МистрКрутой11
11.06.2019 14:30
Решите распишите как решали! на столе лежат в ряд фигуры: треугольник, ромб, круг и квадрат. цвета этих фигур - зеленый, чёрный, синий, красный. фигура красного цвета лежит...
janamelnik10
11.06.2019 14:30
Составить алгоритм для вычисления значений функции у=х2-1 на отрезке {-5,5} сшагом 1. составить блок схему....
shumilovakate
11.06.2019 14:30
Какие устройства предназначены для длительного хранения информации?...
nowichok
11.06.2019 14:30
Не могу решить, какой объём информации в кб передаётся за 6 мин. 16 сек., при скорости передачи информации 8192 бит/с?...
LikkaSchool205
11.06.2019 14:30
Дайте понятие информационной культуре. что значит быть информационно культурным человеком?...
Популярные вопросы
Главная мысль рассказа гранатовый браслет...
3
Согласуйте сказуемое с подлежащим, допишите недостающие буквы. сформулируйте...
2
Вставьте пропущенные слова ,входящие в состав фразеологизмов.устно объясните...
2
Поправьте, , машинный перевод песенки на языке: if you are tired and...
1
Разберите по членам предложения : тибетцы здороваясь снимают головной...
2
Составить предложения по схеме на украинском ! 1. означення підмет присудок...
1
Дайте полный рассказ. осенью и весною зимою и летом хорошо дышится в...
3
Всостав правоотношений не входит : 1) правосубъектность ; 2) юридические...
1
1) один угол параллелограмма больше другого на 100. найдите больший угол.ответ...
2
Бактерии наши враги напишите названия...
1