tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Необходимо создать программу
Необходимо создать программу на turbo pascal с функцией( описано далее) написать функцию, которая возвращает максимальное из двух целых чисел, полученных в качестве аргумента.
ksyuksu1234
3 10.06.2019 10:20
0
Ответы
Мага77711
08.07.2020 20:19
См. файл во вложении
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
nоname128
13.03.2020 08:30
Все надо сор по информатике завтра уже будет поздно...
Стефанія2016
07.08.2019 05:20
Вклассе 30 человек.за контрольную работу по получено 15 пятёрок ,6 четвёрок ,8троек и 1 двойка .какое количество информациив сообщении о том ,что андреев получил пятерку...
volkovaolesya2
11.09.2019 09:50
22 , завтра практическую сдавать может ли кто нарисовать блок-схему алгоритма для: var x: integer; begin write( введите x: ); readln(x); write( цифры числа x в обратном порядке: );...
maklakovatattu
11.09.2019 09:50
Дан массив а, в котором хранится стоимость n товаров. весь товар подешевел на р%. сформировать массив в, в котором хранится новая стоимость товаров. вывести на экран в столбец номер...
eklolosmile
11.09.2019 09:50
Логическую функцию f(x,y,z)=((x& z)+(y& +(y& (z+y&...
123gordeev
11.09.2019 09:50
Паскаль 1) задана строка, проверить есть ли в этой строке буква а 2) задана строка, проверить сколько раз встречаться в этой строке буква м 3) задана строка, удалить из этой строки...
lap85928
11.09.2019 09:50
Даны команды: s: = программирование ; n: =length(s); чему равно значение переменной n ?...
Petrovaaleksanik
11.09.2019 09:50
Вопросы по информатике 1.что такое модель ? 2.и 5 примеров материальных модель...
claer08
30.04.2021 15:29
Как можно использовать операторы выбора и циклов в интегрированной среде разработки программ? можно не удаляйте вопрос...
chief5
30.04.2021 15:27
Информатика, 10 класс Много ! преобразовать из текста в схему, из схемы в текст...
Популярные вопросы
Составить диалог из 4-5 реплик: встретились два друга, которые давно не виделись...
1
Тело брошено вертикально вверх с начальной скоростью 49 м/с. каков путь, пройденный...
3
Сторона основания правильной треугольной пирамиды равна 9 см, боковое ребро - 6...
1
Ваши идеи для проведения интересного и недорогого ( в пределах 10 тысяч) выпускного...
1
Запросы к поисковому серверу. для каждого запроса указан его код – соответствующая...
3
Загадка: есть 3 стакана, 10 монеток. как сделать так, чтобы в каждом стакане было...
1
It s surprised/surprising what modern robots can do...
2
Реши уравнения. слагаемое 120 … 540 слагаемое … 89 … значение суммы 460 689 800...
2
Напишите поже 7 интересных фактов о суморохове...
3
На какой части сегмента тела расположена щетинки у дождевого червя...
3