Необходимо написать программу которая выводит три целых числа от 0 до 100.

imbiz imbiz    2   06.06.2019 10:10    7

Ответы
13372288 13372288  01.10.2020 20:33
Попробуй, но не уверен.
1. #include <iostream>
2. using namespace std;
3. int main() {    
4.   int i=0;    
5.   while (i<=100){        
6.      if (i%3==0)          
7.         cout<<i<<"\n";        
8.      i++;    
9.       }
10. }
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика