Необходимо написать программу, которая выводит на экран 3 случайных целых числа в диапазоне от 0 до 100. паскаль авс. заранее

Умники121212 Умники121212    3   06.06.2019 18:20    1

Ответы
bektursun bektursun  06.07.2020 20:08
Var
i, a: byte;
begin
Randomize;
for i:=1 to 3 do write(Random(101):4);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика