tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Не могли бы вы с информатикой?
Не могли бы вы с информатикой? Питон. Циклические алгоритмы. Цикл с предусловием.
lord50
2 26.02.2021 20:41
7
Ответы
орпна
26.02.2021 20:50
ЭТО ИЗИ САМ ДЕЛАЙ
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
andreybilyy16
21.05.2020 17:31
Program a_1; var xa,ya,y,l,x,k:real; begin writeln( введите координаты точки А ); read(xa,ya); writeln( введите значение коэффициента k и l ); read(k,l); if ya=k*xa+l...
Веттуня
21.05.2020 01:29
нужна хотя бы несколько во желательно быстро, 8 класс....
Evgenchee
02.09.2020 21:24
проблемы ребята нам сегодня необходимо на уроке скопировать сейчас папа кто нового компьютера на друга они весят 630 5 Гб Сможем ли мы сделать есть ли у нас есть Flash...
alpis2002
02.09.2020 21:19
Маленький текст про технику безопасности в кабинете информатики(4-10 предложений)...
RitaMur
19.05.2020 12:28
Компетéнтність - цедосвід, обізнаність та знанняпроінформованість, обізнаність, авторитетністьсистема, обов‘язковими компонентами якої є опис технологічної ситуації...
диди65
19.05.2020 12:28
3. Для хранения 1 секунды звукозаписи звука, амплитуда которого измеряется 88 000 раз в секунду, а запись каждого результата измерения имеет информационный объем 16...
polina04081
19.05.2020 12:28
Какие программы и форматы используются при работе с фрактальным изображением?...
Лилоп
05.04.2021 12:37
Написать программу, которая решает следующую задачу.Проверить, кратно ли число х пяти.Выдержка из математики: число кратно пяти,если оно делится на 5 без остатка. То...
voicehovakseneлеля
05.04.2021 12:38
1. Составьте алгоритм задачи, табличное представлениерешения которой приведено ниже:...
abarzenkov
05.04.2021 12:38
Побудуйте таблицю істинності логічних виразів: A and ( not (В))...
Популярные вопросы
1. Укажите предложения, в которых выделенные слова – частицы. а)...
2
Выполните схему превращений, назовите образующиеся вещества: Ca Ca(OH)2...
2
Одна сторона прямокутника в 4 рази меншаза іншу, а площа цього прямокутникадорівнює...
1
1. Оқулықтағы 57-беттегі балалар әңгімесін мұқият оқы. 2. Қандай?...
3
На рисунку зображено прямокутний паралелепіпед і задано систему координат.Знайдіть...
3
Чим живиться і розмножується гриб Мукор.Будь ласка ть ів...
2
1)Волны, наблюдаемые в природе, могут переносить огромную энергию...
3
Если увеличить значение аргумента в два раза, то квадратичная функция...
1
8 Вставить орфограммы, выполнить синтаксический разбор. 1.Матросы...
2
На юпитере живут шестиногие, семиногие и восьминогие кальмары. Семиногие...
3
ЭТО ИЗИ САМ ДЕЛАЙ
Объяснение: