Найти сумму всех двух значных чисел напишите программу на turbo pascal

sijwqjhauwb sijwqjhauwb    3   17.06.2019 08:20    5

Ответы
aser101q aser101q  13.07.2020 23:22
Program summa;
                  Var a, b, x:  integer;
                  Begin
                  Write (‘vedite - a, b');
                   Readln(a, b);
                   X:=a+b;
                   Writeln(‘x =’,x);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика