tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Найти количество пар соседних
Найти количество пар соседних элементов массива, в которых предыдущий элемент меньше последующего
акакий27
2 03.06.2019 20:00
4
Ответы
ryssik
05.07.2020 01:19
Хотелось бы узнать название языка.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
тдтщ
03.10.2019 11:30
100 напишите с input и прочим , 2, 3 и 10 . !...
mrcanxer
03.10.2019 11:31
Выполнить под вариантом 3 на c++ буду ❤...
ЛехаФомин
03.10.2019 12:02
Program series var i , n : integer: x , s : real ; begin write ( ввести число n: ); readln (n): s: =0; for i: = 1 to n do begin write ( ввести число x : ): readln (x); s: = s+x;...
akniet8
03.10.2019 12:02
Сделать программу на c++ : даны строки: имя фамилия отчество , нужно чтобы программа выдавал отчества в алфавитном порядке, как это можно сделать?...
Anna260
27.08.2019 06:00
Вася изучил алгоритм сортировки пузырьком по неубыванию. он решил реализовать его для массива целых чисел [13, 18, 7, 4, 10, 14, 15, 17, 2, 5, 9, 16, 11, 3, 20, 6, 19, 12, 8, 1]...
ruzruz258
27.08.2019 06:00
Составить программу на алгоритмическом языке бейсик y=tgx-2x-tgπ/6+π/3 при π/6 =x =π/3 h=π/30 нужно...
алиная2
09.11.2020 10:02
2. Определить, есть ли в массиве Х(n,m) элемент равный L, где L – произвольное число. ответ дать в виде: «Да, есть» или «Элемента нет»....
nikoldasha421
09.11.2020 10:02
надо решить с блок схемой!...
semchik60
09.11.2020 10:02
Определите значение переменной «a» после выполнения фрагмента программы: a = 10 b = 5 if a 1 or a b: a -= 5 if a 1 and a == b: a += 10...
enterfight
15.10.2019 13:33
Написать алгоритм для робота (с использованием алгоритмов и циклов) число 2020...
Популярные вопросы
Точка P круга и его центр 0лежат по разные стороны от хордыCD. Найдите уголCOD,...
1
Медный шарик,подвешенный к динамометру,погрузили сначала в воду,а затем в керосин.В...
3
Вставьте пропущенные слова! Форму растительной клетке придаёт клеточная стенка,...
1
Зависимость изменения напряжения в цепи переменного тока задана уравнением u=230...
3
краткий пересказ текста 13 подвеков геракла в зарание...
2
В каком случае общество вступает в противоречие с природой?...
1
Записать числительные.указать их вид по составу. семь,сорок,два,пятьдесят,четыреста,один,сто...
2
При каком натуральном n значение выражения n^8+4 является составным числом?...
1
Придумати 3 загадки з любих музичних інструментів. Будь-ласка...
1
Зовнішній кут рівнобедреного трикутника та один зовнішній кут дорівнює 254° знайти...
3