tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Найдите ошибки в программе:
Найдите ошибки в программе: program сумма; begin x: = 5+3; write (x); end.
Dima140916
1 02.08.2019 03:10
1
Ответы
ПеЧеНьКа5608
29.09.2020 21:52
PROGRAM СУММА; // можно написать PROGRAM SUMMA:
var x:integer;
BEGIN
X:= 5+3;
WRITE (X);
END.
Результат:
8
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Lyrryface
14.10.2019 00:28
Люди с вопросами информатике...
mariabrin27
14.10.2019 05:26
Будет ли хонор 7с поддерживать андроид 9...
ivanivankuznets
14.10.2019 04:36
Написатьпрограмму на c++ дано натуральное число n. проверить, будут ли все цифры числа различными....
ЯнчикИлИоДуванчик
14.10.2019 06:29
1. модель есть замещение изучаемого объекта другим объектом, который отражает: а) все стороны данного объекта; б) некоторые стороны данного объекта; в) существенные...
Крад
14.10.2019 05:59
Внашем крае более трёх тысяч рек и 323 тысячи озёр! какой глубины достигает самое крупное озеро нашего края? имеется виду красноярск...
Georgiy11111
14.10.2019 05:51
1. укажите, какое логическое выражение равносильно выражению): а) а^! b^с; б) а^! вvc^a; в) а^! вvc; г) а^вva^! c)....
lmarusia
14.10.2019 07:20
Решить информатика 7 класс арифметические выражения. линейные программы...
sasha1027821
14.10.2019 08:28
173 в восьмеричную в а2 в двоичную...
fcone
14.10.2019 08:27
2. как вы понимаете высказывание норберта винера: «любая машинастоит лишь столько, сколько стоит человек, который на ней работает»? ...
andryushaivcheoo
14.10.2019 08:25
Написать программу для pascal по этой...
Популярные вопросы
Вкаких странах является полуофициальным языком?...
1
Выполнить разбор слов крыльями,ныряет,распахнулись...
2
Fill in the blanks with the correct form of words given: 1....
3
Площадь прямоугольника разделена на две части в отношении 2:...
3
Чем отличаются дикие растения и животные от своих культурных...
1
Найдите наибольшее и наименьшее значение функции у = корень...
3
Составить 2 предложения повеств.невоскл.простое.двухстанное.расп....
2
Найдите значение выражения (1/12-2 4/3)*26...
3
Расставьте ударения в следующих словах: средства, углубить,...
3
A) 3a-7b-6a+8b б) 3(4x+2)-6 в) 10х-(3х+1)+(х-4) г) 2(2у-1)-3(у+2)...
3
var x:integer;
BEGIN
X:= 5+3;
WRITE (X);
END.
Результат:
8